[x] Willkommen im Sucherforum.de. Bitte einloggen oder registrieren.
Als Gast können Sie keine Bilder im Forum betrachten, darum bitte registrieren
Willkommen Gast. Bitte einloggen oder registrieren.
Haben Sie Ihre Aktivierungs E-Mail übersehen?
 
Seiten: [1]
  Drucken  
Autor Thema: Problem mit meinem Tejon  (Gelesen 304 mal)
denkfisch
Bürger
***
Offline Offline

Beiträge: 86


E-Mail
« am: 07. März 2021, 21:56:54 pm »

Liebe Sucherkollegen,
ich habe in der Angelegenheit bereits den Händler angeschrieben bei dem ich seinerzeit meinen Tesoro Tejon gekauft habe, denke aber mal, dass die hier geballte Power der SucherkollegInnen mir vielleicht auch helfen könnte:
Bei meiner letzten Suchaktion fing mein Tejon von einem Moment auf den anderen an zu "singen". Auf dem Acker habe ich zunächst die Batterien getauscht. Dies brachte genauso wenig wie zuhause die Spulenabdeckung zu entfernen und diese, sowie die Spule selbst, gründlich zu reinigen. Auch habe ich den Verlauf des Kabels und die Kontakte überprüft und konnte nichts feststellen. Das Gerät selbst scheint nicht defekt zu sein, denn ich kann ganz normal den Bodenabgleich durchführen und kann auch wie gewohnt sondeln - nur jetzt permanent gestört von den spuckenden Geräuschen, die auch zu hören sind, wenn ich die Spule beispielsweise gen Himmel richte. Die Töne die produziert werden hören sich an, als wäre die Empfindlichkeit zu weit aufgedreht - doch selbst wenn ich diese komplett zurückdrehe, bleibt dieses "Spucken".
Hat hier vielleicht jemand eine Idee, was ich noch ausprobieren könnte - oder bleibt mir nur das Gerät einzuschicken (oder gegen einen DEUS auszutauschen  Ein Auge drauf werfen)
Viele Grüße aus Berlin und besten Dank für Eure Ideen!
Peter
Gespeichert
Seiten: [1]
  Drucken  
 
Gehe zu:  

Impressum | Nutzungsbedingung | Regeln
Powered by SMF 1.1.21 | SMF © 2006-2009, Simple Machines
Seite erstellt in 0.07 Sekunden mit 20 Zugriffen.